Colaboración de Jorge Perdomo de Martinez de la Torre Ver.
wpid-img-20150131-wa0009.jpg

Al conectar a la corriente de AC, la pantalla prende sola, aparece un ligero brillo pero no operan los controles del panel manual, tampoco el control remoto.
El cliente reporta que la estaba mirando, la apaga y cuando la vuelve a prender, asi quedó. En la pantalla un leve brillo apenas visible. Como en otros casos, las primeras pruebas que se hicieron, fueron para descartar posible corto en la tarjeta Y o en la tarjeta Z, o bloqueo en el sensor de control remoto.
wpid-img-20150131-wa0002.jpg
En otras reparaciones hemos tenido fallas que se relacionan con cortos, y presentan síntomas distintos tales como «prende y se apaga al instante» Pero me llama la atención que esta bloqueado el control remoto y el panel manual, aún, desconectando la alimentación de las otras tarjetas. Ahora enfocamos la atención solo en la tarjeta main, estaras de acuerdo que solo cambiando podriamos descartarla, Aún asi vamos al chequeo pieza por pieza.
wpid-img-20150131-wa0008.jpg
en esta foto muestro el lugar donde encuentro dañados los condensadores  C656 y C551, filtros electrolíticos de superficie

Filtros de 47 uf 25 volts han servido para solucionar la falla, las causas de esta, pueden ser desde mala calidad de los componentes, hasta algún pico de corriente en la linea de AC.

wpid-img-20150131-wa0007.jpg
Debo insistir que para ejecutar este tipo de fallas que a simple vista parecen muy sencillas, las debe hacer un especialista o personas calificadas, para no causar daño a los delicados circuitos impresos. Y salir bien librado del riesgo de una descarga eléctrica.
Aprovecho para enviar un saludo a todos los compañeros técnicos que siguen de cerca estas publicaciones, deseando que este año sean superadas todas sus expectativas.